<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Standard" />
	<meta name="robots" content="INDEX,FOLLOW">
	<title>Продажу билетов на поезда будут открывать за 60 дней</title>
	<meta name="keywords" content="Укрзализныця,поезд,продажа билетов,Политика, Украине, Новости, политика, украина, Ukraine, News, Politics, політика, Україна" />
	<meta name="description" content="«Билеты на ряд поездов пассажиры могут приобрести за 60 дней до даты отправления уже с 8 июля», — говорится в объявлении.Услугу вводят для популярных направлений внутреннего и международного сообщения. Она распространяется на все поезда катего" />
	

<meta property="og:title" content="Продажу билетов на поезда будут открывать за 60 дней" />
<meta property="og:url" content="http://news.siteua.org/Украина/652646/Продажу_билетов_на_поезда_будут_открывать_за_60_дней" />
<meta property="og:site_name" content="Главные События в Украине, Новости Политики в Украине" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:image" content="http://siteua.org/content/images/280x210/874503.jpg" />
<meta property="og:description" content="«Билеты на ряд поездов пассажиры могут приобрести за 60 дней до даты отправления уже с 8 июля», — говорится в объявлении.Услугу вводят для популярных направлений внутреннего и международного сообщения. Она распространяется на все поезда катего" />

<link rel="shortcut icon" href="/standard/tpl/img/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss/" />
<link href="/standard/tpl/css/style.css?v=60" rel="stylesheet" media="all" />
<!--[if IE]>
<link href="/standard/tpl/css/IEstyle.css?v=1" rel="stylesheet" media="all" />
<![endif]-->

<script type="text/javascript" src="/standard/tpl/js/jquery.js"></script>
<script type="text/javascript" src="/standard/tpl/js/slides.jquery.js"></script>
<script type="text/javascript" src="/standard/tpl/js/jGrowl.js"></script>
<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?47"></script>
<script type="text/javascript" src="/standard/tpl/js/social.js"></script>

<script> 
	var domains = new Array( 'news', 'it', 'sport', 'music', 'kino', 'showbiz', 'lady', 'games', 'auto' ); 
	var domain = 'siteua.org';
        $(function(){ $('.br_link').css('height',$('.br_td').height()+'px'); });
</script>
<script type="text/javascript" src="/standard/tpl/js/functions.js?v=400"></script>

<meta name="verify-v1" content="EsjnJURwMsnmGdvjWbJGkFi9oB0NHdOxUta22gCEkU0=" />
<meta name='2c61174dfe530adaaa622890f825be0c' content='' />
<meta name='yandex-verification' content='7f6ff6d0b305b827' />
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-5659755-1");
pageTracker._addOrganic("rambler.ru","words");
pageTracker._addOrganic("mail.ru","q");
pageTracker._addOrganic("aport.ru","r");
pageTracker._addOrganic("metabot.ru","st");
pageTracker._addOrganic("meta.ua","q");
pageTracker._addOrganic("bigmir.net","q");
pageTracker._addOrganic("nigma.ru","s");
pageTracker._trackPageview();
</script>
<!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:146975,s:146975,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="http://c.bigmir.net/?v146975&s146975&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->

</head>
<body >

        
<!--    <center>
    <table border="0" width="100%">
        <tr>
            <td width="25%" valign="top" align="right" class="br_td"><a href="/go/3" target="_blank"><div style="width: 100%;" class="br_link"></div></a></td>
            <td width="50%">-->
    
<div id="jGrowl" class="top-right jGrowl"><div class="jGrowl-notification"></div></div>
<div id="header" >
    
    <a href="http://siteua.org"><div class="logo" style="background: url('/standard/tpl/img/logo_Constitutions_IndependenceDay.png') no-repeat center center;" title="День Конституции Украины" ></div></a>
    <div id="bannerTop"  >
        
<!-- Banners id:head banner -->
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2260187509626032";
/* 728x90, создано 28.10.08 */
google_ad_slot = "3137355909";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<!-- EOF Banners id:head banner -->
    </div>
    
</div>

<div id="menu">
<!--        <a href="/go/2" target="_blank"><div class="brand_actieve1"></div></a>
        <a href="/go/2" target="_blank"><div class="brand_actieve2"></div></a>-->
	<div class="menuHead">
		<div class="date"><span>Пятница,</span> &nbsp;28.06.19</div>
		<div class="newsCharacter">
			<!--<div class="moodcontainer">
				<div class="news_good"></div>
				<div class="news_inert"></div>
				<div class="news_bad"></div>
				<div class="clear"></div>
			</div>
		--></div>
		<div class="separator"></div>
		<div class="search">
			<div class="googleLogo"></div>
				<form id="cse-search-box" action="http://www.google.com.ua/cse">
					<div class="searchInput">
						<div>
							<input type="hidden" value="partner-pub-2260187509626032:af0as4-lcnq" name="cx" />
							<input type="hidden" value="UTF-8" name="ie" />
							<input type="text" name="q" onfocus="if(this.value==' введите для поиска') this.value='';" onblur="if(this.value=='') this.value=' введите для поиска';" value=" введите для поиска" />
						</div>
							<button class="search-magnifier" value="Search" type="submit"></button>
					</div>
				</form>
		</div>
		<div class="separator"></div>
		<div class="changeBack">
			<div class="backContainer">
				<div id="change_grey" onclick="changeBack( 'grey' )"></div>
				<div id="change_blue" onclick="changeBack( 'blue' )"></div>
				<div id="change_green" onclick="changeBack( 'green' )"></div>
				<div id="change_red" onclick="changeBack( 'red' )"></div>
			</div>
		</div>
		<div class="separator"></div>
		<div class="options">
			<a href="javascript:void(0);" onclick="return bookmark(this);"><div class="favorities"></div></a>
			<a href="/rss.xml"><div class="rss" title="RSS"></div></a>
		</div>
		<div class="separator"></div>
		<div class="auth">
			<div class="autchContainer">
				<div class="text">Войти, через:</div>
				<!--					<a href="/login/facebook"><div class="facebook"></div></a>-->
					<a href="/login/vk"><div class="vk" style="margin-left: 33px;"></div></a>
				                                        <div class="avatar "></div>
			</div>
		</div>
	</div>
	<div class="menuFooter">
		<div class="mainButtons menu_blue">
			<table width="100%" class="buttons_menu button_blue" cellpadding="0" cellspacing="0">
				<tr>
                                    <td  id="main_button"><a href="http://siteua.org"><img src="/standard/tpl/img/menu_main.png" /></a></td>
																		<td class="active" onmouseover="showMenu( 'news' )"><a href="http://news.siteua.org"><div class="spinner"></div><img src="/standard/tpl/img/menu_news.png" /></a></td>
													<td  onmouseover="showMenu( 'it' )"><a href="http://it.siteua.org"><img src="/standard/tpl/img/menu_it.png" /></a></td>
													<td  onmouseover="showMenu( 'sport' )"><a href="http://sport.siteua.org"><img src="/standard/tpl/img/menu_sport.png" /></a></td>
													<td  onmouseover="showMenu( 'music' )"><a href="http://music.siteua.org"><img src="/standard/tpl/img/menu_music.png" /></a></td>
													<td  onmouseover="showMenu( 'kino' )"><a href="http://kino.siteua.org"><img src="/standard/tpl/img/menu_kino.png" /></a></td>
													<td  onmouseover="showMenu( 'showbiz' )"><a href="http://showbiz.siteua.org"><img src="/standard/tpl/img/menu_showbiz.png" /></a></td>
													<td  onmouseover="showMenu( 'lady' )"><a href="http://lady.siteua.org"><img src="/standard/tpl/img/menu_lady.png" /></a></td>
													<td  onmouseover="showMenu( 'games' )"><a href="http://games.siteua.org"><img src="/standard/tpl/img/menu_games.png" /></a></td>
													<td  onmouseover="showMenu( 'auto' )"><a href="http://auto.siteua.org"><img src="/standard/tpl/img/menu_auto.png" /></a></td>
															</tr>
			</table>
		</div>
		<div class="subMenuButtons">
												<div id="subMenuHolder_news" class="current_s_m">
																					<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
								<span class="catLink"><a href="http://news.siteua.org/Курьезы">Курьезы</a></span>
								
																					<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
								<span class="catLink"><a href="http://news.siteua.org/Статьи">Статьи</a></span>
								
														
														
																					<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
								<span class="catLink"><a href="http://news.siteua.org/Пресс-релизы">Пресс-релизы</a></span>
								
																					<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
								<span class="catLink"><a href="http://news.siteua.org/Наука">Наука</a></span>
								
														
														
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
								<span class="catLink"><a href="http://news.siteua.org/Экономика_и_Финансы">Экономика и Финансы</a></span>
								
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
								<span class="catLink"><a href="http://news.siteua.org/Мир">Мир</a></span>
								
														
														
														
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
								<span class="catLink"><a href="http://news.siteua.org/Россия">Россия</a></span>
								
														
														
														
														
														
														
														
														
														
																					<a href="#"><div class="sButton"><div class="sBut_news"></div></div></a>
								<span class="catLink"><a href="http://news.siteua.org/Украина">Украина</a></span>
								
														
														
														
											</div>
						
						
																											<div id="subMenuHolder_it" style="display: none;">
																																																																																																																																																															<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Гаджеты">Гаджеты</a></span>
																																																																																																																																																																																						<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Софт">Софт</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/Интернет">Интернет</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_it"></div></div></a>
									<span class="catLink"><a href="http://it.siteua.org/ИТ-Новости">ИТ-Новости</a></span>
																																																																																																																																																																											</div>
																				<div id="subMenuHolder_sport" style="display: none;">
																																																						<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Хоккей">Хоккей</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Баскетбол">Баскетбол</a></span>
																																																																													<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Теннис">Теннис</a></span>
																																<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Автоспорт">Автоспорт</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Бокс">Бокс</a></span>
																																																																																																																																																																																																																																			<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Футбол">Футбол</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_sport"></div></div></a>
									<span class="catLink"><a href="http://sport.siteua.org/Новости_спорта">Новости спорта</a></span>
																																																																																																</div>
																				<div id="subMenuHolder_music" style="display: none;">
																																																																																																																																																																																																												<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Обзоры_альбомов">Обзоры альбомов</a></span>
																																																														<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Интервью">Интервью</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Афиша">Афиша</a></span>
																																																																																																																																																																																						<a href="#"><div class="sButton"><div class="sBut_music"></div></div></a>
									<span class="catLink"><a href="http://music.siteua.org/Новости_музыки">Новости музыки</a></span>
																																																																																																															</div>
																				<div id="subMenuHolder_kino" style="display: none;">
																																																																																																																																																																														<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Интервью">Интервью</a></span>
																																																																																																																																																																																																																																																		<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Рецензии">Рецензии</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_kino"></div></div></a>
									<span class="catLink"><a href="http://kino.siteua.org/Новости_кино">Новости кино</a></span>
																																																																																																																														</div>
																				<div id="subMenuHolder_showbiz" style="display: none;">
																																																																																																																																																																																																																																																																																																																					<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
									<span class="catLink"><a href="http://showbiz.siteua.org/Папарацци">Папарацци</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
									<span class="catLink"><a href="http://showbiz.siteua.org/Слухи-Сплетни">Слухи-Сплетни</a></span>
																																																																																																																																									<a href="#"><div class="sButton"><div class="sBut_showbiz"></div></div></a>
									<span class="catLink"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса">Новости Шоу-Бизнеса</a></span>
																																																																																	</div>
																				<div id="subMenuHolder_lady" style="display: none;">
																																																																																																																		<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Стиль">Стиль</a></span>
																																																																																												<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Мой_малыш">Мой малыш</a></span>
																																																																																																																										<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Отношения">Отношения</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Кулинария">Кулинария</a></span>
																																																																																																											<a href="#"><div class="sButton"><div class="sBut_lady"></div></div></a>
									<span class="catLink"><a href="http://lady.siteua.org/Красота_и_здоровье">Красота и здоровье</a></span>
																																																																																																																																																												</div>
																				<div id="subMenuHolder_games" style="display: none;">
																																																																																																																																																																																																																																																																								<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Консольные_игры">Консольные игры</a></span>
																																																																																												<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Online_Игры">Online Игры</a></span>
																																																																																																																																																																							<a href="#"><div class="sButton"><div class="sBut_games"></div></div></a>
									<span class="catLink"><a href="http://games.siteua.org/Новости_Игр">Новости Игр</a></span>
																																																																																																																																													</div>
																				<div id="subMenuHolder_auto" style="display: none;">
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																	<a href="#"><div class="sButton"><div class="sBut_auto"></div></div></a>
									<span class="catLink"><a href="http://auto.siteua.org/Новости">Новости</a></span>
																					</div>
														</div>
		                    <!--[if IE 7]>
                        <style>
                            #menuHovered { display:none !important; }
                        </style>
                   <![endif]-->
			<div id="menuHovered">
													<div id="menu_hover_content_news" class="item">
												<div class="top">
							<a href="http://news.siteua.org/Мир/652649/Встреча_Трампа_и_Путина_на_полях_G20_длилась_80_минут_"><img src="http://siteua.org/content/images/134x100/874506.jpg" alt="" /></a>
							<span class="title"><a href="http://news.siteua.org/Мир/652649/Встреча_Трампа_и_Путина_на_полях_G20_длилась_80_минут_">Встреча Трампа и Путина на полях G20 длилась 80 минут </a></span>
							<span class="text"><a href="http://news.siteua.org/Мир/652649/Встреча_Трампа_и_Путина_на_полях_G20_длилась_80_минут_">Президенты обсудили ситуацию в Украине.</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://news.siteua.org/Украина/652653/Кто_из_звезд_идут_штурмовать_Раду_на_парламентских_выборах_">Кто из звезд идут штурмовать Раду н...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://news.siteua.org/Украина/652652/Несколько_тысяч_российских_солдат_задействованы_на_Донбассе">Несколько тысяч российских солдат з...</a></div>
																				<div class="inner_item "><a href="http://news.siteua.org/Украина/652651/Зеленский_поздравил_с_Днем_Конституции_и_запустил_флешмоб_">Зеленский поздравил с Днем Конститу...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://news.siteua.org/Украина/652650/Медведчуку__лидеры__ОРДЛО_обещают_передать_4_пленных">Медведчуку "лидеры" ОРДЛО обещают п...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_it" class="item">
												<div class="top">
							<a href="http://it.siteua.org/ИТ-Новости/652544/Vivo_представила_свой_первый_смартфон_с_поддержкой_5G_"><img src="http://siteua.org/content/images/134x100/874339.jpg" alt="" /></a>
							<span class="title"><a href="http://it.siteua.org/ИТ-Новости/652544/Vivo_представила_свой_первый_смартфон_с_поддержкой_5G_">Vivo представила свой первый смартфон с поддержкой 5G </a></span>
							<span class="text"><a href="http://it.siteua.org/ИТ-Новости/652544/Vivo_представила_свой_первый_смартфон_с_поддержкой_5G_">Китайская компания Vivo, которая вот-вот должна выйти на украинский рынок смартфонов, сегодня провела пр...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://it.siteua.org/ИТ-Новости/652596/4_новенькие_функции_смартфонов">4 новенькие функции смартфонов</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://it.siteua.org/ИТ-Новости/652580/Bye_Bye_Camera_использует_ИИ__чтобы_удалить_людей_с_фото">Bye Bye Camera использует ИИ, чтобы...</a></div>
																				<div class="inner_item "><a href="http://it.siteua.org/ИТ-Новости/652575/Acer_дарит_покупателям_Predator_Helios_300_год_гарантии">Acer дарит покупателям Predator Hel...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://it.siteua.org/ИТ-Новости/652571/Gigabyte_представила_материнскую_плату_X570_AORUS_Master">Gigabyte представила материнскую пл...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_sport" class="item">
												<div class="top">
							<a href="http://sport.siteua.org/Новости_спорта/652603/Спорт__Европейские_игры__украицы_выиграли_три_медали_"><img src="http://siteua.org/content/images/134x100/874446.jpg" alt="" /></a>
							<span class="title"><a href="http://sport.siteua.org/Новости_спорта/652603/Спорт__Европейские_игры__украицы_выиграли_три_медали_">Спорт. Европейские игры: украицы выиграли три медали </a></span>
							<span class="text"><a href="http://sport.siteua.org/Новости_спорта/652603/Спорт__Европейские_игры__украицы_выиграли_три_медали_">Два "серебра" получили гребцы и "бронзу" - борец вольного стиля</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://sport.siteua.org/Футбол/652604/Рома_и_Наполи_договорились_об_обмене_футболистами_">Рома и Наполи договорились об обмен...</a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://sport.siteua.org/Бокс/652573/WBC_утвердил_дату_проведения_боя_Ломаченко_и_Кэмпбелла">WBC утвердил дату проведения боя Ло...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://sport.siteua.org/Новости_спорта/652555/В_программу_Олимпийских_игр_включили_четыре_новых_вида">В программу Олимпийских игр включил...</a></div>
																				<div class="inner_item "><a href="http://sport.siteua.org/Новости_спорта/652512/В_Англии_проведут_необычный_турнир_по_гольфу_">В Англии проведут необычный турнир ...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_music" class="item">
												<div class="top">
							<a href="http://music.siteua.org/Новости_музыки/652611/Умер_основатель_группы_Високосный_год"><img src="http://siteua.org/content/images/134x100/874457.jpg" alt="" /></a>
							<span class="title"><a href="http://music.siteua.org/Новости_музыки/652611/Умер_основатель_группы_Високосный_год">Умер основатель группы Високосный год</a></span>
							<span class="text"><a href="http://music.siteua.org/Новости_музыки/652611/Умер_основатель_группы_Високосный_год">Музыкант Илья Калинников, основавший коллектив в конце 1980-х годов, скончался в возрасте 46 лет.
</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://music.siteua.org/Новости_музыки/652616/Glastonbury_Festival_2019__грандиозный_музыкальный_фестиваль">Glastonbury Festival 2019: грандиоз...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://music.siteua.org/Новости_музыки/652615/ONUKA_представила_новую_песню_ZENIT">ONUKA представила новую песню ZENIT</a></div>
																				<div class="inner_item "><a href="http://music.siteua.org/Новости_музыки/652614/Евровидение_2020__где_и_когда_состоится">Евровидение-2020: где и когда состо...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://music.siteua.org/Новости_музыки/652613/Вышел_клип_Pink_Noise__ВИДЕО_">Вышел клип Pink Noise (ВИДЕО)</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_kino" class="item">
												<div class="top">
							<a href="http://kino.siteua.org/Новости_кино/652491/Финальный_трейлер__Очень_странных_дел___ВИДЕО_"><img src="http://siteua.org/content/images/134x100/874256.jpg" alt="" /></a>
							<span class="title"><a href="http://kino.siteua.org/Новости_кино/652491/Финальный_трейлер__Очень_странных_дел___ВИДЕО_">Финальный трейлер "Очень странных дел" (ВИДЕО)</a></span>
							<span class="text"><a href="http://kino.siteua.org/Новости_кино/652491/Финальный_трейлер__Очень_странных_дел___ВИДЕО_">Netflix поделился финальным трейлером сериала "Очень странные дела" братьев Дафферов.
</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://kino.siteua.org/Новости_кино/652625/Трейлер_фильма__Войны_токов__с_Бенедиктом_Камбербэтчем">Трейлер фильма "Войны токов" с Бене...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://kino.siteua.org/Новости_кино/652586/Дата_премьеры_9_сезона__Американской_истории_ужасов_">Дата премьеры 9 сезона "Американско...</a></div>
																				<div class="inner_item "><a href="http://kino.siteua.org/Новости_кино/652585/Ушла_из_жизни_культовая_советская_актриса">Ушла из жизни культовая советская а...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://kino.siteua.org/Новости_кино/652584/Дэнни_Бойл_снимет_триквел__28_дней_спустя_">Дэнни Бойл снимет триквел "28 дней ...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_showbiz" class="item">
												<div class="top">
							<a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/652621/Вне_конкуренции__Кейт_Миддлтон_обошла_Меган_Маркл"><img src="http://siteua.org/content/images/134x100/874467.jpg" alt="" /></a>
							<span class="title"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/652621/Вне_конкуренции__Кейт_Миддлтон_обошла_Меган_Маркл">Вне конкуренции: Кейт Миддлтон обошла Меган Маркл</a></span>
							<span class="text"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/652621/Вне_конкуренции__Кейт_Миддлтон_обошла_Меган_Маркл">О вероятной конкуренции герцогинь слухи ходят по сети уже около полугода, однако официального подтвержде...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/652622/Анджелина_Джоли_потеряла_сознание_из_за_истощения">Анджелина Джоли потеряла сознание и...</a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/652618/Известно__когда_состоится_свадьба_Орландо_Блума_и_Кэти_Перри">Известно, когда состоится свадьба О...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/652617/Оля_Цибульская_объяснила__почему_скрывает_мужа">Оля Цибульская объяснила, почему ск...</a></div>
																				<div class="inner_item "><a href="http://showbiz.siteua.org/Новости_Шоу-Бизнеса/652610/В_Сети_обсуждают_беременность_Насти_Каменских">В Сети обсуждают беременность Насти...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_lady" class="item">
												<div class="top">
							<a href="http://lady.siteua.org/Красота_и_здоровье/652619/Топ_10_лучших_природных_антибиотиков"><img src="http://siteua.org/content/images/134x100/874465.jpg" alt="" /></a>
							<span class="title"><a href="http://lady.siteua.org/Красота_и_здоровье/652619/Топ_10_лучших_природных_антибиотиков">Топ-10 лучших природных антибиотиков</a></span>
							<span class="text"><a href="http://lady.siteua.org/Красота_и_здоровье/652619/Топ_10_лучших_природных_антибиотиков">Эти дары природы обладают высокими антибактериальными, противогрибковыми, противовирусными свойствами и ...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://lady.siteua.org/Красота_и_здоровье/652624/Опасность_груш_и_яблок_для_аллергиков">Опасность груш и яблок для аллергик...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://lady.siteua.org/Красота_и_здоровье/652623/Польза_теплой_воды_для_организма">Польза теплой воды для организма</a></div>
																				<div class="inner_item "><a href="http://lady.siteua.org/Красота_и_здоровье/652620/Продукты__которые_способствуют_очищению_печени">Продукты, которые способствуют очищ...</a></div>
							<div class="separator"></div>													<div class="inner_item "><a href="http://lady.siteua.org/Красота_и_здоровье/652563/5_продуктов__которые_помогут_очистить_организм_за_7_дней">5 продуктов, которые помогут очисти...</a></div>
							<div class="separator"></div>												</div>
									
					</div>
									<div id="menu_hover_content_games" class="item">
												<div class="top">
							<a href="http://games.siteua.org/Новости_Игр/652629/9_минут_геймплея_The_Surge_2__видео__"><img src="http://siteua.org/content/images/134x100/874477.jpg" alt="" /></a>
							<span class="title"><a href="http://games.siteua.org/Новости_Игр/652629/9_минут_геймплея_The_Surge_2__видео__">9 минут геймплея The Surge 2 (видео) </a></span>
							<span class="text"><a href="http://games.siteua.org/Новости_Игр/652629/9_минут_геймплея_The_Surge_2__видео__">Издатель Focus Home Interactive и разработчики из студии Deck13 опубликовали новый 9-минутный геймплейны...</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://games.siteua.org/Новости_Игр/652633/Twitch_представил_трансляции_только_для_платных_подписчиков_">Twitch представил трансляции только...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://games.siteua.org/Новости_Игр/652632/Кратоса_чуть_не_вырезали_из_новой_God_of_War_">Кратоса чуть не вырезали из новой G...</a></div>
																				<div class="inner_item "><a href="http://games.siteua.org/Новости_Игр/652631/Названа_дата_выхода_нуарного_детектива_Night_Call_">Названа дата выхода нуарного детект...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://games.siteua.org/Новости_Игр/652630/Новый_геймплейный_трейлер_Rune_2__видео__">Новый геймплейный трейлер Rune 2 (в...</a></div>
																			</div>
									
					</div>
									<div id="menu_hover_content_auto" class="item">
												<div class="top">
							<a href="http://auto.siteua.org/Новости/652383/Что_делать__если_отказали_тормоза_в_автомобиле"><img src="http://siteua.org/content/images/134x100/874044.jpg" alt="" /></a>
							<span class="title"><a href="http://auto.siteua.org/Новости/652383/Что_делать__если_отказали_тормоза_в_автомобиле">Что делать, если отказали тормоза в автомобиле</a></span>
							<span class="text"><a href="http://auto.siteua.org/Новости/652383/Что_делать__если_отказали_тормоза_в_автомобиле">С наступлением лета увеличивается количество жалоб автомобилистов на отказ тормозной системы</a></span>
						</div>
						<div class="newsList">
													<div class="inner_item "><a href="http://auto.siteua.org/Новости/652644/Конкурент_Tesla_проезжает_на_одном_заряде_на_25__дальше_">Конкурент Tesla проезжает на одном ...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://auto.siteua.org/Новости/652592/BMW_опережает_график_электрификации_на_два_года">BMW опережает график электрификации...</a></div>
																				<div class="inner_item "><a href="http://auto.siteua.org/Новости/652540/Верховный_суд_РФ_решил_лишать_прав_за_грязные_номера_машин_">Верховный суд РФ решил лишать прав ...</a></div>
							<div class="separator"></div>													<div class="inner_item itemfix"><a href="http://auto.siteua.org/Новости/652428/В_Киеве_засветился_легендарный_суперкар_Porsche_Carrera_GT_">В Киеве засветился легендарный супе...</a></div>
																			</div>
									
					</div>
										
			</div>
			</div>
</div>

<div style="width: 1000px; margin: 0 auto;">
</div>

<center><table border="0" cellspacing="0" cellpadding="0"><tr><td width="1000px" valign="top" style="text-align: left;">
<div id="pageBody">
	<div id="metaInfo">
	<table cellpadding="0" cellspacing="0" class="weatherBlock">
		<tr>
			<td class="weather_title">
                            <div class="sep">
                                <div class="title">Погода:</div>
                            </div>
			</td>
			<td class="selector">
				<div class="select_w">
					<span id="country">Киев<img alt="" src="/standard/tpl/img/button_black.png" /></span>
					<span id="day"><span id="w_today">сегодня</span><img alt="" src="/standard/tpl/img/button_black.png" /></span>
				</div>
                                <div class="weather_popup" id="country_list">
                                                                                                                                                <span onclick="selectTown( 'kiev', 'Киев' )">Киев</span><br/>
                                                                                                        <span onclick="selectTown( 'donetsk', 'Донецк' )">Донецк</span><br/>
                                                                                                        <span onclick="selectTown( 'odessa', 'Одесса' )">Одесса</span><br/>
                                                                                                        <span onclick="selectTown( 'lviv', 'Львов' )">Львов</span><br/>
                                                                                                        <span onclick="selectTown( 'hark', 'Харьков' )">Харьков</span><br/>
                                                                                                        <span onclick="selectTown( 'peterburg', 'Санкт-Петербург' )">Санкт-Петербург</span><br/>
                                                                                                        <span onclick="selectTown( 'moscow', 'Москва' )">Москва</span><br/>
                                                                                                                        </div>
                                <div class="weather_popup" id="day_list">
                                        <span onclick="selectDay( 'today' )">Сегодня</span>
                                        <span onclick="selectDay( 'tomorrow' )">Завтра</span>
                                </div>
			</td>
			<td class="weather">
				<div class="content">
                                    
                                    					<table class="insider" id="weather_t_kiev_today" cellpadding="0" cellspacing="0">
                                                					</table>
                                                                        
											                                                    						                                                    						                                                    						                                                    						                                                    						                                                    						                                                    																
											                                                        							<table class="insider" id="weather_t_kiev_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/cloudy_higth.png" /></td>
                                                                            <td>19°...21°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>11°...13°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">облачно</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_donetsk_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>22°...24°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_odessa_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>18°...20°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_lviv_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>20°...22°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>12°...14°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_hark_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>18°...20°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_peterburg_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>15°...17°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/rain.png" /></td>
                                                                            <td>12°...14°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">дождь</span></td>
									<td colspan="3"><span class="text">дождь</span></td>
								</tr>
							</table>
                                                        						                                                        							<table class="insider" id="weather_t_moscow_tomorrow" style="display: none;" cellpadding="0" cellspacing="0">
								<tr>
									<td>день</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/thunder.png" /></td>
                                                                            <td>21°...23°</td>
                                                                        									<td rowspan="2"><div class="spin"></div></td>
									<td>ночь</td>
                                                                                                                                                    <td><img alt="" src="/standard/tpl/img/weather/day/thunder.png" /></td>
                                                                            <td>17°...19°</td>
                                                                        								</tr>
								<tr class="bottom">
									<td colspan="3"><span class="text">гроза</span></td>
									<td colspan="3"><span class="text">гроза</span></td>
								</tr>
							</table>
                                                        																
				</div>
			</td>
			<td class="weather_title">
				<div class="sep">
                                    <div class="title"><a href="/stats_currency">Валюта:</a></div>
				</div>
			</td>
                        
			<td class="select_nbu">
				<div class="select">
					<span id="nbu">НБУ<img alt="" src="/standard/tpl/img/button_black.png" /></span>
					<div id="currency_list">
						<span onclick="selectCurrency( 'nbu' )" id="curr_list_nbu">НБУ</span>
						<span onclick="selectCurrency( 'mb' )" id="curr_list_mb">Межбанк</span>
						<span onclick="selectCurrency( 'cur' )" id="curr_list_cur">Наличные</span>
					</div>
				</div>
			</td>
			<td class="nbu_content">
                            <div class="content curr_container" id="currency_nbu" style="display: block;">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">29.73<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">26.17<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.42<span class="arrow down"></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
                            
                            <div class="content curr_container" id="currency_mb">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">29.69<span class="arrow "></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">26.14<span class="arrow "></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.41<span class="arrow "></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
                            
                            <div class="content curr_container" id="currency_cur">
                                <div class="item_container">
                                                                        <div class="currency_item">
                                        <div class="curr_name">EUR</div>
                                        <div class="curr_val">29.22<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">USD</div>
                                        <div class="curr_val">26.07<span class="arrow down"></span></div>
                                    </div>
                                    <div class="sep"></div>                                                                        <div class="currency_item">
                                        <div class="curr_name">RUB</div>
                                        <div class="curr_val">0.46<span class="arrow "></span></div>
                                    </div>
                                                                         
                                </div>
                            </div>
			</td>
		</tr>
	</table>
</div>

<!-- Banners id:under weather -->
<div style="text-align: center; vertical-align: middle; horizontal-align: middle; padding: 1px 2px 1px 2px; margin: 0 0 6px 0; border: 1px color: #ffffff; height:24px; width:995px; background:#303030 url('/standard/tpl/img/friends/bg.tv.png') no-repeat 0 0;">
	
	
	&nbsp;<a style="text-decoration: underline; color: #B0E0FF; font: bold 13px/20px Arial,Tahoma,Serif;" href="http://TVBuzzer.net">

Удобная и симпатичная ТЕЛЕПРОГРАММА</a>&nbsp;&nbsp;

	<a style="color: #ffffff; font: 12px Arial,Tahoma,Serif;">

Более <b style="color:#FFCEA1;">200 каналов</b> на Ваш выбор. Легко и просто - в один клик!</a>&nbsp;&nbsp;

	<a style="text-decoration: underline; color: #B0E0FF; font: bold 13px/20px Arial,Tahoma,Serif;" href="http://TVBuzzer.net">TVBuzzer.net</a>

</div>
<!-- EOF Banners id:under weather -->
        <div class="mainstrip">
            <div class="postContainer">
                    <div class="post">
                            <div class="post_category post_cat_news">
                                <a href="http://news.siteua.org" class="cat_butt_link" >Новости  </a> <div class=post_button></div> <a href="http://news.siteua.org/Украина" class="cat_butt_link">Украина </a><div class="post_buttonnews"></div>
                                    <div class="date">28 июня 19, 10:03</div>
                            </div>
                            <div class="title">Продажу билетов на поезда будут открывать за 60 дней</div>
			    
			    			    
			    
                            <div class="newsHolder">
                                <div class="top_holder">
                                    <div class="preview">
                                                                                    <img alt="Укрзализныця" src="http://siteua.org/content/images/280x210/874503.jpg">
                                                                            </div>
                                    <div class="topInfo">
                                            <div class="info">
                                                    <div class="news_bad mood"></div>
                                                    <div class="vote">
                                                                                                                <div class="vote_h">
                                                            <div class="count_vote"><a href="#comments">0</a></div>
                                                            <div class="stars">
                                                                <ul>
                                                                    <li><a title="Ужасно" class="vote_1" onclick="vote( '1', '652646', 'news', 'main' );">1</a></li>
                                                                    <li><a title="Плохо" class="vote_2" onclick="vote( '2', '652646', 'news', 'main' );">2</a></li>
                                                                    <li><a title="Нормально" class="vote_3" onclick="vote( '3', '652646', 'news', 'main' );">3</a></li>
                                                                    <li><a title="Хорошо" class="vote_4" onclick="vote( '4', '652646', 'news', 'main' );">4</a></li>
                                                                    <li><a title="Отлично" class="vote_5" onclick="vote( '5', '652646', 'news', 'main' );">5</a></li>
                                                                    <li class="current" style="width: 0px;">Текущий рейтинг</li>
                                                                </ul>
                                                            </div>
                                                        </div>
                                                        <div class="count_post_votes"><span id="total_karma">0</span>/5 (<span id="post_tense">0 голосов</span>)</div>
                                                    </div>
                                                    <table class="font_changer">
                                                        <tr>
                                                            <td class="minus"></td>
                                                            <td class="font"></td>
                                                            <td class="plus"></td>
                                                        </tr>
                                                    </table>	
                                            </div>
                                            <div class="topSpinner" ></div>
                                            
                                            <div class="vrez">
                                                <div class="quote_top">
                                                    <div class="quote_bottom">
                                                        <div class="content">
                                                            «Укрзализныця» увеличила срок предварительной продажи билетов на ряд поездов с 45 до 60 суток. Об этом сообщает пресс-служба УЗ.                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                    </div>
                                </div>
                                    <div class="news_banner_place">
                                        
<!-- Banners id:illustration -->
<center>
<script type="text/javascript"><!--
google_ad_client = "pub-2260187509626032";
/* 200x200, иллюстрация */
google_ad_slot = "9173799998";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
<!-- EOF Banners id:illustration -->
                                    </div>
                                
                            
                                    <span class="news_post news _ga1_on_">
                                        <div id="hypercontext">
                                        <index><article itemtype="//schema.org/Article"><header><h1 itemprop="name"><span style="font-weight:normal;font-size:medium">«Билеты на ряд поездов пассажиры могут приобрести за 60 дней до даты отправления уже с 8 июля», — говорится в объявлении.</span></h1></header><div><div itemprop="articleBody"><p>Услугу вводят для популярных направлений внутреннего и международного сообщения. Она распространяется на все поезда категории «Ночной экспресс» (кроме поездов № 1/2 Ивано-Франковск — Константиновка, № 10/9 Киев — Мариуполь, № 20/19 Киев — Лисичанск) и поезда международного сообщения со странами Запада формирования АО «Укрзализныця».</p><p><strong>Услуга доступна на такие поезда:</strong></p><p><br>№ 4/3 Запорожье — Ужгород;<br>№ 7/8 Киев — Ивано-Франковск;<br>№ 7/8 Харьков — Одесса,<br>№ 12/11 Киев — Новоалексеевка;<br>№ 12/11 Львов — Одесса,<br>№ 15/16 Харьков — Рахов;<br>№ 17/18 Харьков — Ужгород;<br>№ 29/30 Киев — Ужгород;<br>№ 26/36-25/35 Одесса — Львов, Рахов, Пшемысль;<br>№ 38/37 Киев — Запорожье;<br>№ 51/52 Львов — Вроцлав;<br>№ 63/64 Харьков — Киев;<br>№ 67/68 Киев — Варшава;<br>№ 79/80 Днепр — Киев;<br>№ 81/82 Киев — Ужгород;<br>№ 89/90 Львов — Пшемысль;<br>№ 92/91 Львов — Киев;<br>№ 106/105 Одесса — Киев;<br>№ 117/118 Киев — Черновцы<br>№ 738/737 Киев — Запорожье;<br>№ 749/750 Ивано-Франковск — Киев.</p><p><strong>Продажа билетов за 60 дней распространяется и на международные беспересадочные вагоны:</strong></p><p><br>№ 25/382 РИЦ Киев — Кошице, курсирующий в составах поездов 81/8861-8862/108/30;<br>№ 21/431, 22/432 Киев — Вена, которые курсируют в составах поездов 749/145/32519/629/140-147/628/32510/146/750;<br>№ 24/350 Киев — Вроцлав, который курсирует в составах поездов 749/51-52/750;<br>№ 24/470 Киев — Бухарест, курсирующий в составах поездов 117/959/381-380/960/118.</p><p>В «Укрзализныце» предупреждают, что предварительная продажа проездных документов на все остальные поезда внутреннего сообщения пока будет открываться, как и раньше, за 45 суток до даты отправления, на скоростные поезда «Интерсити +» и «Интерсити» — за 30 суток до отправления поезда.</p><p>Предварительная продажа билетов на поезда, курсирующие в направлении Донецкой и Луганской областей, тоже осуществляется за 30 суток до отправления поезда, добавляют в пресс-службе.</p></div></div><div></div></article><div><div></div><table><tbody><tr><td><div></div></td></tr></tbody></table></div></index>
                                        </div>

                                                                            </span>
                                
                                                                    
                                                                        <div class="relatedInline">
                                    <b>Ещё по теме</b>:<br />
                                                                        <a href="http://news.siteua.org/Экономика_и_Финансы/263280/Укрзализныця_рассмотрит_возможность_продажи_билетов_заранее">Укрзализныця рассмотрит возможность продажи билетов заранее</a><br />
                                                                        <a href="http://news.siteua.org/Мир/308479/Беларусь_приостановила_продажу_билетов_на_поезда_в_Украину">Беларусь приостановила продажу билетов на поезда в Украину</a><br />
                                                                        <a href="http://news.siteua.org/Украина/645208/Вокруг_Киева_запустят_рождественский_ретропоезд__">Вокруг Киева запустят рождественский ретропоезд  </a><br />
                                                                        <a href="http://news.siteua.org/Украина/647585/Бизнес_ассоциация_выступила_против_повышения_тарифов_УЗ">Бизнес-ассоциация выступила против повышения тарифов УЗ</a><br />
                                     
                                    </div>
                                                                    
                                                            </div>
                            <div class="bottom_navi">
                                    <div class="vote">
                                                                                <div class="vote_h">
                                            <div class="stars">
                                                <ul>
                                                    <li><a title="Ужасно">1</a></li>
                                                    <li><a title="Плохо">2</a></li>
                                                    <li><a title="Нормально" >3</a></li>
                                                    <li><a title="Хорошо">4</a></li>
                                                    <li><a title="Отлично">5</a></li>
                                                    <li class="current" style="width: 0px;">Текущий рейтинг</li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                    <table class="social">
                                            <tr>
                                                    <td><g:plusone size="medium" href="http://news.siteua.org/Украина/652646"></g:plusone></td>
                                                    <td><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fnews.siteua.org%2F%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0%2F652646&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=21&amp;appId=133609933396722" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:125px; height:21px;" allowTransparency="true"></iframe></td>
                                            </tr>
                                    </table>

                                    <div class="share">
                                            <a href="http://news.siteua.org/Украина/652646/Продажу_билетов_на_поезда_будут_открывать_за_60_дней/print" rel="nofollow"><div class="print"></div></a>
                                            <a href="mailto:?subject=Продажу билетов на поезда будут открывать за 60 дней&amp;body=http://news.siteua.org/system_category/652646/Продажу_билетов_на_поезда_будут_открывать_за_60_дней"><div class="mail"></div></a>
                                    </div>
                            </div>
                            <div class="clear"></div>
                            <div class="share_link">
                                <div class="share_content">
                                    <div class="button_content">
                                        <div class="share_button" onclick="shareLink();"><span class="share_text">Поделиться ссылкой</span><span class="pointer">»</span></div>
                                    </div>
                                    <input type="text" onclick="this.select();" value="http://siteua.org/n/652646" readonly />
                                    <div class="share_close" onclick="shareLink(true);">X</div>
                                </div>
                            </div>

                            
<!-- Banners id:undernews -->
<!-- Composite Start -->
<div id="M417849ScriptRootC353813">
        <div id="M417849PreloadC353813">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M417849ScriptRootC353813")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M417849ScriptRootC353813");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=353813;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/s/i/siteua.org.353813.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->

<!-- EOF Banners id:undernews -->
                    </div>
            </div>
            
                            <div class="postContainer" style="margin-top: 6px;">
                    <div class="post" style="margin-bottom: 5px;">
                            <div class="lastNewsPost">
                                    <div class="blockTitle relevant">
                                            <div class="title_last active" onclick="newsSelector('similar');"><span>Читаемые за сутки</span></div>
                                            <div class="title_similar" onclick="newsSelector('last');"><span>Читаемые за неделю</span></div>                                    </div>
                                    <div class="stripe post_cat_news"></div>
                                    <div class="posts" id="news_last" style="display: none;">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <div class="block_item ">
                                                                <a href="http://news.siteua.org/Экономика_и_Финансы/652607/В_Укртрансгазе_придумали__как_избежать_дефолта">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/874451.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://news.siteua.org/Экономика_и_Финансы/652607/В_Укртрансгазе_придумали__как_избежать_дефолта">В Укртрансгазе придумали, как избежать дефолта</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="block_item bloc_fix_r">
                                                                <a href="http://news.siteua.org/Мир/652606/В_Казахстане_запретят_выдавать_кредиты_бедным_">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/874449.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://news.siteua.org/Мир/652606/В_Казахстане_запретят_выдавать_кредиты_бедным_">В Казахстане запретят выдавать кредиты бедным </a><p>
                                                            </div>
                                                            <div class="sep"></div>                                                                                                                                                                                                                                                                                                                                                                <div class="block_item ">
                                                                <a href="http://news.siteua.org/Мир/652605/Сколько_магнитных_бурь_ждет_Украину_в_июле">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/874448.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://news.siteua.org/Мир/652605/Сколько_магнитных_бурь_ждет_Украину_в_июле">Сколько магнитных бурь ждет Украину в июле</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                            <div class="block_item bloc_fix_r">
                                                                <a href="http://news.siteua.org/Мир/652602/Глава_МИД_Хорватии_возглавила_ПАСЕ_">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/874445.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://news.siteua.org/Мир/652602/Глава_МИД_Хорватии_возглавила_ПАСЕ_">Глава МИД Хорватии возглавила ПАСЕ </a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </div>
                                    <div class="posts" id="news_similar" >
                                                                                                                                                                                                                                                                                                                                    <div class="block_item ">
                                                                <a href="http://news.siteua.org/Украина/652640/Гонтарева_объяснила__почему_не_хочет_возвращаться_в_Украину_">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/874489.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://news.siteua.org/Украина/652640/Гонтарева_объяснила__почему_не_хочет_возвращаться_в_Украину_">Гонтарева объяснила, почему не хочет возвращаться в Украину </a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                <div class="block_item bloc_fix_r">
                                                                <a href="http://news.siteua.org/Украина/652639/Гонтарева_пожаловалась_на_постоянные_угрозы_Коломойского_">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/874487.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://news.siteua.org/Украина/652639/Гонтарева_пожаловалась_на_постоянные_угрозы_Коломойского_">Гонтарева пожаловалась на постоянные угрозы Коломойского </a><p>
                                                            </div>
                                                            <div class="sep"></div>                                                                                                                                                                                                                                                                                                    <div class="block_item ">
                                                                <a href="http://news.siteua.org/Мир/652638/Порошенко_причастен_к_контрабанде_и_коррупции____Майя_Санду">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/874486.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://news.siteua.org/Мир/652638/Порошенко_причастен_к_контрабанде_и_коррупции____Майя_Санду">Порошенко причастен к контрабанде и коррупции, - Майя Санду</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                <div class="block_item bloc_fix_r">
                                                                <a href="http://news.siteua.org/Украина/652636/Зеленский_обратился_к_Путину__Верните_детей_родителям_">
                                                                    <img alt="noimage" src="http://siteua.org/content/images/70x52/874484.jpg" />
                                                                </a>
                                                                <p class="title"><a href="http://news.siteua.org/Украина/652636/Зеленский_обратился_к_Путину__Верните_детей_родителям_">Зеленский обратился к Путину: Верните детей родителям!</a><p>
                                                            </div>
                                                                                                                                                                                                                                                                                                                                                                                    </div>
                            </div>
                    </div>
                </div>
                        
            <div class="postContainer" style="margin-top: 6px;">
                <div class="post">
                    
                                        <div class="comments" id="comments">
	<div class="top">
		<div class="count">Комментарии <span class="news"><a>(0)</a></span></div>
				<div class="clear"></div>
	</div>
	
	<div class="comments_container">
	</div>
            <!-- Comments Form -->
            <div class="comment" id="comments_form">
                   <!--[if IE 7]>
                        <style>
                            #comment_area { margin-left: -70px !important; }
                        </style>
                   <![endif]-->
                                   <div class="back">
                        <div class="avatar "></div>
                        <div class="metaInfo">
                                                            <span class="name">Войти через: </span>
                                <span>
    <!--					<div class="facebook"></div>-->
                                <a href="/login/vk" ><div class="vk"></div></a>
                                </span>
                                                    </div>
                    </div>
                    <div class="coment_text comment_input">
                        <textarea id="comment_area" name="comment" disabled="disabled" onkeypress="if(event.keyCode==10||(event.ctrlKey && event.keyCode==13))addComment( '652646', 'main' )">Пожалуйста, авторизируйтесь, чтобы комментировать</textarea>
                    </div>
                                                            
            </div>
    <div class="clear"></div>
	
</div>                    
<!-- Banners id:after comments -->
<ins class="adsbyyottos" style="display:block" 
data-ad-client="00603182-dbf5-11e6-8340-002590d97638"></ins> 
<script async defer src="https://cdn.yottos.com/adsbyyottos.js"></script>

<!-- EOF Banners id:after comments -->

                    <div class="clear"></div>

                </div>
            </div>
            
        </div>

    
	<div class="rightSide">
	    <div class="sideBlock"> 
	    
<!-- Banners id:right head banner -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Test head banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2260187509626032"
     data-ad-slot="9736297343"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- EOF Banners id:right head banner -->
	    </div>
	    
	    	    <div class="sideBlock" style="margin-top: 5px;">
		<div style="height: 10px;"></div>
		<div class="block">
                        <div class="block_title">
                            <div class="block_stripe">
                                <a href="http://news.siteua.org/lenta">Последние новости</a>
                            </div>
                        </div>
			<div class="content" style="height: auto;">
                            <div class="spin" style="margin: 4px 0 10px 0;"></div>
													    						    <a href="http://news.siteua.org/Украина/652653/Кто_из_звезд_идут_штурмовать_Раду_на_парламентских_выборах_"><div class="img" style="background: url('http://img.siteua.org/content/images/280x210/874511.jpg') no-repeat center center;"></div></a>
						    <div class="title"><a href="http://news.siteua.org/Украина/652653/Кто_из_звезд_идут_штурмовать_Раду_на_парламентских_выборах_">Кто из звезд идут штурмовать Раду на парламентских выборах?</a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://news.siteua.org/Украина/652652/Несколько_тысяч_российских_солдат_задействованы_на_Донбассе"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/874509.jpg" />Несколько тысяч российских солдат задействованы на Донбассе</a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://news.siteua.org/Украина/652651/Зеленский_поздравил_с_Днем_Конституции_и_запустил_флешмоб_"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/874508.jpg" />Зеленский поздравил с Днем Конституции и запустил флешмоб </a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://news.siteua.org/Украина/652650/Медведчуку__лидеры__ОРДЛО_обещают_передать_4_пленных"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/874507.jpg" />Медведчуку "лидеры" ОРДЛО обещают передать 4 пленных</a></div>
						    <span class="spin"></span>
					    													    						    <a href="http://news.siteua.org/Украина/652645/День_Конституции__программа_праздничных_мероприятий_в_Киеве"><div class="title small"><img alt="noimage" src="http://siteua.org/content/images/70x52/874497.jpg" />День Конституции: программа праздничных мероприятий в Киеве</a></div>
						    <span class="spin"></span>
					    				                                <a href="http://news.siteua.org/lenta" class="link_lenta">Лента новостей</a>
			</div>				
		</div>		
	    </div>
	                
            <div class="social_groups" style="margin-top: 5px; background-color: #F7F7F7; padding-bottom: 10px;" >
    <!--<script src="http://vk.com/js/api/openapi.js" type="text/javascript"></script>-->
    <div class="title_block" style="text-transform: uppercase;
                                    text-align: center;
                                    color: #4B6CAB;
                                    font-size: 14px;
                                    display: inline-block;
                                    width: 315px;
                                    margin-top: 5px;
                                    margin-right: 5px; 
                                    margin-left: 5px;
                                    padding: 6px 0;
                                    border-bottom: 2px solid #4B6CAB;">
            <span>Siteua.org в cоцсетях</span>
    </div>
    <ul class="tabs_articles" style="list-style: none;
                                        padding-bottom: 5px;
                                        border-bottom: 1px solid #A6BADF;
                                        margin-top: 5px;
                                        font-family: 'Sans-Condense_Bold';
                                        margin-left: 5px;
                                        margin-right: 5px;
                                        font-weight: bold;
                                        text-transform: uppercase;
                                        font-size: 9px;">
        <li id="facebook_block" style="display: inline-block;
                                        font-size: 10px;
                                        display: -moz-inline-stack;
                                        display: inline-block;
                                        zoom: 1;
                                        _overflow: hidden;
                                        vertical-align: middle;
                                        margin-right: 13px;" class="inner_link selected_item"><a href="javascript:ShowDiv('facebook')">Facebook</a></li>
<!--        <li id="vk_block" class="inner_link" style="display: inline-block;
                                                    font-size: 10px;
                                                    display: -moz-inline-stack;
                                                    display: inline-block;
                                                    zoom: 1;
                                                    _overflow: hidden;
                                                    vertical-align: middle;
                                                    margin-right: 13px;"><a href="javascript:ShowDiv('vk')">Вконтакте</a></li>-->
        <li id="twitter_block" class="inner_link" style="display: inline-block;
                                                            font-size: 10px;
                                                            display: -moz-inline-stack;
                                                            display: inline-block;
                                                            zoom: 1;
                                                            _overflow: hidden;
                                                            vertical-align: middle;
                                                            margin-right: 13px;"><a href="javascript:ShowDiv('twitter')">Twitter</a></li>
    </ul>
    <div class="social-block" style="margin-left: 5px; margin-right: 5px;">
        <div id="facebook" style="display: block; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;">
            <iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FSiteUA.org&amp;width=315&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=320" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:315px; height:320px; margin-bottom:5px; margin-top:2px;" allowtransparency="true"></iframe>
        </div>


        <div id="twitter" style="display: none; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;">
            <iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/follow_button.html?screen_name=SiteUAorg" style="width: 300px; height: 20px;"></iframe>
        </div>
        <div id="vk" style="display: none; padding-top: 5px; padding-bottom: 5px; border-bottom: 1px solid #A6BADF;"></div>
        <script type="text/javascript">
//            VK.Widgets.Group("vk", {mode: 0, width: "315", height: "200"}, 35031723);
        </script>
    </div>
    <script type="text/javascript">
        $(function () {
            ShowDiv('facebook');
        });

        function ShowDiv(divId) {
            HideDiv('facebook');
            HideDiv('twitter');
            HideDiv('vk');
            $('#facebook_block').removeClass('selected_item');
            $('#twitter_block').removeClass('selected_item');
            $('#vk_block').removeClass('selected_item');

            $('#' + divId + '_block').addClass('selected_item');
            $('#' + divId).show();
        }

        function HideDiv(divId) {
            $('#' + divId).hide();
        }
    </script>
</div>

	    <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    	    </div>
	    
	    <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    
<!-- Banners id:right banner2 -->
<!-- start NEW_Right_v1 for siteua.org -->
<div id="adpartner-jsunit-1688">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=1688&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end NEW_Right_v1 for siteua.org -->


<!-- EOF Banners id:right banner2 -->
	    </div>
            
            <div class="sideBlock Column3rd" style="margin-top: 5px;"> 
	    
<!-- Banners id:right banner3 -->
<div id="sblock_1093">
<a href="https://megatraf.biz/">megatraf.biz</a>
</div>
<script type="text/javascript">
var el = document.getElementById("sblock_1093");
var x_script_1093 = document.createElement("script");
x_script_1093.type = "text/javascript";
x_script_1093.src = "https://megatraf.biz//show/?block_id=1093"+
"&t="+Math.round(Math.random()*100000);
el.parentNode.appendChild(x_script_1093);
</script>

<!-- EOF Banners id:right banner3 -->
	    </div>
            
            <div class="sideBlock " style="margin-top: 5px;"> 
	    	    </div>
	</div>
    
	<div class="clear"></div>
        
                                <div id="AllNInformer5"></div>
                        <script type="text/javascript" src="http://allnewspoint.com/static/js/informer.js"></script>
                        <script type="text/javascript"> AllNInformer.load( 5, "Укрзализныця + поезд + продажа билетов", "#FFFFFF", "#4f444f", 500, 0, "#27735c", 14, "#282929", 11, 1, 1, 0 ); </script>
                            
        
</div>
</td><td id="the3rd" style="width:0; overflow: hidden;" valign="top"></td></tr></table></center>

<!--</td>
<td width="25%" valign="top" align="left" class="br_td"><a href="/go/3" target="_blank"><div style="width: 100%;" class="br_link"></div></a></td>
</tr></table> </center>-->

<div id="footer">
        <div class="sepl" style="width: 100%;"></div>
	<div class="partners">
		<div>Сайты партнеры</div>
	</div>
	<div class="sepl" style="width: 100%;"></div>
	<div class="partnersList">
		<table cellspacing="4" cellpadding="0" border="0">
			<tr>
							                                                                <td width="15" nowrap="nowrap"><a href="http://wnet.ua/">
<img src="/standard/tpl/img/friends/wnet.png" class="moduletable_bros" alt="Wnet ISP" border="0">
</a></td>
                                                                <td width="15" nowrap="nowrap"><a href="http://allnewspoint.com">
<img src="/standard/tpl/img/friends/allnews.png" alt="Allnews" border="0"></a></td>
                                                                                            <td class="FooterLinksBanner">
                                                                    </td>
                                <td valign="top">&nbsp;</td>
			</tr>
		</table>
	</div>
	<div class="sep"></div>
	<div class="footRes">
		<div class="catlist">
			<table class="content">
				<tr>
					<td class="links">
												                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://news.siteua.org">Новости</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://it.siteua.org">IT-Индустрия</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;"><span class="arrow">»</span><a href="http://sport.siteua.org">Спорт</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://music.siteua.org">Музыка</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://kino.siteua.org">Кино</a></div>
													                                                <div class="linkitem" style="border-bottom:1px solid #484e5a;border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://showbiz.siteua.org">Шоу-бизнес</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://lady.siteua.org">Леди</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://games.siteua.org">Игры</a></div>
													                                                <div class="linkitem" style="border-top:1px solid #8A93A2;"><span class="arrow">»</span><a href="http://auto.siteua.org">АвтоМото</a></div>
																		</td>
					<td class="press">
                                                <div class="linkitem s"><span><a href="/advert">Рекламодателям</a></span></div>
						<div class="sepl"></div>
						<div class="linkitem s"><span><a href="mailto:siteua.org@gmail.com">Отправить пресс-релиз</a></span></div>
						<div class="sepl"></div>
						<div class="linkitem"><span><a href="/feedback">Обратная связь</a></span></div>
					</td>
				</tr>
			</table>
		</div>
	</div>
	<div class="sepl" style="width: 1000px; margin: 0 auto;"></div>
	<div class="footCounters">
                <a href="http://siteua.org/manage">
                    <div class="adminenter">
                            <div class="title"><span>Админ. вход</span></div>
                            <div class="lock"><img alt="" src="/standard/tpl/img/button_admin_lock.png" /> </div>
                    </div>
                </a>
		<div class="counters">
			<table width="100%" border="0" cellpadding="0" cellspacing="2">
				<tr>
									                                                                                                                        <td><!--bigmir)net TOP 100 Part 2-->
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript" src="http://c.bigmir.net/?s146975&t0&l1&o1"></script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v146975&s146975&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100 Part 2-->
<center><small><a href="http://top.bigmir.net/report/146975/main">link</a></small></center></td>
                                                           				</tr>
			</table>
		</div>
	</div>
	<div class="footCopyrigth">
		<span class="copy">&copy; 2006-2019. Siteua</span>
		<span class="info">При использовании материвалов сайта гиперссылка на «SiteUA.org» обязательна</span>
	</div>
</div>
<script>initSliders(false);</script>

</body>
</html>